<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='I2jXw0sggwmvpSuv-cP6u2A5ciCRAsy0NSR2Rly9v0A' name='google-site-verification'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='ULSw7llRS3wP1M56qo-N6KBOTZez1f27UeySp5EA0gs' name='google-site-verification'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://ilmarenero.blogspot.it/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://ilmarenero.blogspot.com/2018/04/stazione-spaziale-in-caduta-libera.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Corsaro del Sud - Atom" href="https://ilmarenero.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Corsaro del Sud - RSS" href="https://ilmarenero.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Corsaro del Sud - Atom" href="https://www.blogger.com/feeds/2205341619882335341/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Corsaro del Sud - Atom" href="https://ilmarenero.blogspot.com/feeds/1460097810562353995/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3658603751-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-4Mrnylu1gxw/WsCAG0P6b2I/AAAAAAAAAFM/mpdoqeKRjlMMndcOXyAIvv-ZWTItGp7jgCLcBGAs/s400/Traiettorie%2BTiangong%2B1%2B02_04_2018.jpg' rel='image_src'/>
<meta content='https://ilmarenero.blogspot.com/2018/04/stazione-spaziale-in-caduta-libera.html' property='og:url'/>
<meta content='Stazione spaziale in caduta libera: tante località a rischio, tra cui anche lo Stretto di Messina' property='og:title'/>
<meta content='Rivista di cronaca e opinioni da Messina' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-4Mrnylu1gxw/WsCAG0P6b2I/AAAAAAAAAFM/mpdoqeKRjlMMndcOXyAIvv-ZWTItGp7jgCLcBGAs/w1200-h630-p-k-no-nu/Traiettorie%2BTiangong%2B1%2B02_04_2018.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- SEO Meta Tag -->
<meta content='Stazione spaziale in caduta libera: tante località a rischio, tra cui anche lo Stretto di Messina' name='keywords'/>
<!-- SEO Title Tag -->
<title>
Stazione spaziale in caduta libera: tante località a rischio, tra cui anche lo Stretto di Messina
        | 
        Corsaro del Sud
</title>
<meta content='YOUR_APPLICATION_ID' property='fb:app_id'/>
<link href="//fonts.googleapis.com/css?family=Fjalla+One" rel="stylesheet" type="text/css">
<link href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' rel='stylesheet'/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,400italic%7CArchivo+Narrow:400,700,400italic%7COswald:400italic,700italic,400,700&amp;subset=latin" media="all" rel="stylesheet" type="text/css">
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>

    <style type="text/css">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</style>
<style>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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {
          color:#383838;
          font-size:26px;
        }

.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url(//2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
   
}

.top-comment {
   float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 43%;
margin: 1px;
padding: 10px 20px !important;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}


.top-comment.selected {
   cursor: pointer;
padding: 12px 20px !important;
margin: 0px 0 0 -16px;
color: #FFF;
background: #FFB200;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}

.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}

      </style>
<style type='text/css'>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</style>
<!-- author image in post-->
<script style='text/javascript'>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a style="text-decoration:none;margin:0 7px 0px 0;float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div style="width:172px;padding:9px 14px 20px;color:#fff;height:25px;text-align:left;margin:-59px 0px 0px 0px; font: normal 15px OpenSansRegular; line-height:20px;background: #111;opacity: 0.7;filter: alpha(opacity = 70);">'+relatedTitles[r]+'</div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}

      //]]>
    </script>
<script type='text/javascript'>
//<![CDATA[ 
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
        animation: "fade",
        slideshow: true,
        directionNav:true,
        slideshowSpeed: 5000,controlNav: true,
        smoothHeight: true,
        slideDirection: 'horizontal'
        });
			jQuery('.slides').addClass('loaded');
		}); 

	var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > 200){
                $('#main-nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#main-nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });



});
//]]>
</script>
<script src="//code.jquery.com/jquery-1.8.3.js" type="text/javascript"></script>
<script type='text/javascript'>
//<![CDATA[
    // Recent Comments Settings
    var
 numComments  = 4,
 showAvatar  = true,
 avatarSize  = 65,
 roundAvatar = true,
 characters  = 30,
 showMorelink = false,
 moreLinktext = "More »",
 defaultAvatar  = "http://4.bp.blogspot.com/-SRSVCXNxbAc/UrbxxXd06YI/AAAAAAAAFl4/332qncR9pD4/s1600/default-avatar.jpg",
 hideCredits = true;


var numComments = numComments || 4,
    avatarSize = avatarSize || 65,
    characters = characters || 30,
    defaultAvatar = defaultAvatar || "http://4.bp.blogspot.com/-SRSVCXNxbAc/UrbxxXd06YI/AAAAAAAAFl4/332qncR9pD4/s1600/default-avatar.jpg",
    moreLinktext = moreLinktext || " More &raquo;",
    showAvatar = (typeof showAvatar === 'undefined') ? true : showAvatar,
    showMorelink = (typeof showMorelink === 'undefined') ? false : showMorelink,
    roundAvatar = (typeof roundAvatar === 'undefined') ? true : roundAvatar,
    hideCredits = (typeof hideCredits === 'undefined') ? false : roundAvatar;

function helploggercomments(helplogger) {
    var commentsHtml;
    commentsHtml = '<ul class="helploggercomments">';
    for (var i = 0; i < numComments; i++) {
        var commentlink, authorName, authorAvatar, avatarClass;
        if (i == helplogger.feed.entry.length) break;
        commentsHtml += "<li>";
        var entry = helplogger.feed.entry[i];
        for (var l = 0; l < entry.link.length; l++) {
            if (entry.link[l].rel == 'alternate') {
                commentlink = entry.link[l].href
            }
        }
        for (var a = 0; a < entry.author.length; a++) {
            authorName = entry.author[a].name.$t;
            authorAvatar = entry.author[a].gd$image.src
        }
        if (authorAvatar.indexOf("/s1600/") != -1) {
            authorAvatar = authorAvatar.replace("/s1600/", "/s" + avatarSize + "-c/")
        } else if (authorAvatar.indexOf("/s220/") != -1) {
            authorAvatar = authorAvatar.replace("/s220/", "/s" + avatarSize + "-c/")
        } else if (authorAvatar.indexOf("/s512-c/") != -1 && authorAvatar.indexOf("http:") != 0) {
            authorAvatar = "http:" + authorAvatar.replace("/s512-c/", "/s" + avatarSize + "-c/")
        } else if (authorAvatar.indexOf("blogblog.com/img/b16-rounded.gif") != -1) {
            authorAvatar = "http://1.bp.blogspot.com/-7bkcAKdpGXI/UrbyQRqvSKI/AAAAAAAAFmI/oBv_yMeYnMQ/s" + avatarSize + "/blogger.png"
        } else if (authorAvatar.indexOf("blogblog.com/img/openid16-rounded.gif") != -1) {
            authorAvatar = "http://2.bp.blogspot.com/-VgnInuIUKBU/UrbzyXTYWRI/AAAAAAAAFmU/3f_Vfj3TI6A/s" + avatarSize + "/openid.png"
        } else if (authorAvatar.indexOf("blogblog.com/img/blank.gif") != -1) {
            if (defaultAvatar.indexOf("gravatar.com") != -1) {
                authorAvatar = defaultAvatar + "&s=" + avatarSize
            } else {
                authorAvatar = defaultAvatar
            }
        } else {
            authorAvatar = authorAvatar
        }
        if (showAvatar == true) {
            if (roundAvatar == true) {
                avatarClass = "avatarRound"
            } else {
                avatarClass = ""
            }
            commentsHtml += "<div class=\"avatarImage " + avatarClass + "\"><img class=\"" + avatarClass + "\" src=\"" + authorAvatar + "\" alt=\"" + authorName + "\" width=\"" + avatarSize + "\" height=\"" + avatarSize + "\"/></div>"
        }
      commentsHtml += "<a href=\"" + commentlink + "\">" + authorName + " <i>says:</i></a>";
        var commHTML = entry.content.$t;
        var commBody = commHTML.replace(/(<([^>]+)>)/ig, "");
        if (commBody != "" && commBody.length > characters) {
            commBody = commBody.substring(0, characters);
            commBody += "&hellip;";
            if (showMorelink == true) {
                commBody += "<a href=\"" + commentlink + "\">" + moreLinktext + "</a>"
            }
        } else {
            commBody = commBody
        }
        commentsHtml += "<span>" + commBody + "</span>";
        commentsHtml += "</li>"
    }
    commentsHtml += '</ul>';
    var hideCSS = "";
    if (hideCredits == true) {
        hideCSS = "visibility:hidden;"
    }
    commentsHtml += "<span style=\"font-size:10px;display:block;text-align:right;" + hideCSS + "\">Widget by<a href=\"http://helplogger.blogspot.com/\"> Helplogger</a></span>";
    document.write(commentsHtml)
}


//]]>
</script>
<script type='text/javascript'>//<![CDATA[


var dismorer = false;
var dissepr = false;
var shcomr = false;
var shdater = true;
var shsumr = false;
var nocharr = 0

function showgalleryposts(e) {
    var t = e.feed.openSearch$totalResults.$t;
    var n = new Array;
    document.write("<div class='more_posts clearfix'>");
    for (var r = 0; r < t; ++r) {
        n[r] = r
    }
    if (random_posts == true) {
        n.sort(function() {
            return .5 - Math.random()
        })
    }
    if (numposts_gal > t) {
        numposts_gal = t
    }
    for (r = 0; r < numposts_gal; ++r) {
        var i = e.feed.entry[n[r]];
        var o = i.title.$t;
        for (var u = 0; u < i.link.length; u++) {
            if (i.link[u].rel == "alternate") {
                posturl_gal = i.link[u].href;
                posturl_gal = i.link[u].href;
                posturl_gal = i.link[u].href;
                break
            }
        }
        if ("content" in i) {
            var f = i.content.$t
        }
        s = f;
        a = s.indexOf("<img");
        b = s.indexOf('src="', a);
        c = s.indexOf('"', b + 5);
        d = s.substr(b + 5, c - b - 5);
        if (a != -1 && b != -1 && c != -1 && d != "") {
            var l = d
        } else var l = "http://4.bp.blogspot.com/-7i5f7PGr6jg/U1Vxas8xDzI/AAAAAAAABHM/6cPFGkDqi6U/s1600/Images_no_image.gif";
        var h = e.feed.entry[n[r]];
        var p = h.published.$t;
        var v = p.substring(0, 4);
        var m = p.substring(5, 7);
        var g = p.substring(8, 10);
        var y = new Array;
        y[1] = "Jan";
        y[2] = "Feb";
        y[3] = "Mar";
        y[4] = "Apr";
        y[5] = "May";
        y[6] = "Jun";
        y[7] = "Jul";
        y[8] = "Aug";
        y[9] = "Sep";
        y[10] = "Oct";
        y[11] = "Nov";
        y[12] = "Dec";
        var w = "";
        var E = 0;
        if (shdater == true) {
            w = w + y[parseInt(m, 10)] + " " + g + ", " + v;
            E = 1
        }
        document.write('<div class="item_small">');
        document.write('<div class="featured_thumb"><a href="' + posturl_gal + '" title="' + o + '"><img src="' + l.replace("/s1600/", "/s80-c/") + '" class="attachment-thumbnail wp-post-image" alt="' + o + '"/></a></div><div class="item-details"><h3><a href="' + posturl_gal + '" rel="bookmark" title="' + posturl_gal + '">' + o + '</a></h3><div class="post_meta"><a href="' + posturl_gal + '"><i class="fa fa-calendar-o mi"></i>' + w + "</a></div></div>");
        document.write("</div>")
    }
    document.write("</div>")
}
var showpostthumbnails_gal = true;
var showpostsummary_gal = true;
var random_posts = true;
var numchars_gal = 0;
var numposts_gal = 2


//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2205341619882335341&amp;zx=c73af22c-6ce4-4a11-8807-45dab13c44e4' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2205341619882335341&amp;zx=c73af22c-6ce4-4a11-8807-45dab13c44e4' rel='stylesheet'/></noscript>
</head>
<body class='loading'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d2205341619882335341\x26blogName\x3dCorsaro+del+Sud\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://ilmarenero.blogspot.com/search\x26blogLocale\x3dit\x26v\x3d2\x26homepageUrl\x3dhttps://ilmarenero.blogspot.com/\x26targetPostID\x3d1460097810562353995\x26blogPostOrPageUrl\x3dhttps://ilmarenero.blogspot.com/2018/04/stazione-spaziale-in-caduta-libera.html\x26vt\x3d-3689225791829956133',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<div id='top-nav'>
<nav class='top-menu'>
<div id='beakingnews'><span class='tulisbreaking'>News</span>
<div id='recentpostbreaking'>Loading...</div></div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function () {
var url_blog = 'http://yourmag-themexpose.blogspot.in/', // Replace With your Blog Url
    numpostx 	= 20; // Maximum Post
$.ajax({
    url: ''+url_blog+'/feeds/posts/default?alt=json-in-script&max-results=' + numpostx + '',
    type: 'get',
    dataType: "jsonp",
    success: function(data) {
        var posturl, posttitle, skeleton = '',
            entry = data.feed.entry;
        if (entry !== undefined) {
            skeleton = "<ul>";
        for (var i = 0; i < entry.length; i++) {
                for (var j=0; j < entry[i].link.length; j++)
                {
                     if (entry[i].link[j].rel == "alternate")
                        {
                            posturl = entry[i].link[j].href;
                            break;
                         }
                }				
            posttitle = entry[i].title.$t;
            skeleton += '<li><a href="' + posturl + '" target="_blank">' + posttitle + '</a></li>';
        }
            skeleton += '</ul>';
            $('#recentpostbreaking').html(skeleton);
            // kode untuk efek pada breaking news
            function tick(){
            $('#recentpostbreaking li:first').slideUp( function () { $(this).appendTo($('#recentpostbreaking ul')).slideDown(); });
            }
        setInterval(function(){ tick () }, 5000);
        } else {
            $('#recentpostbreaking').html('<span>No result!</span>');
        }
    },
    error: function() {
            $('#recentpostbreaking').html('<strong>Error Loading Feed!</strong>');
       }
});
});
//]]>
</script>
<ul class='socialbar'>
<li><a class='soc-follow facebook' href='#' title='facebook'></a></li>
<li><a class='soc-follow twitter' href='#' title='twitter'></a></li>
<li><a class='soc-follow vimeo' href='#' title='vimeo'></a></li>
<li><a class='soc-follow flickrs' href='#' title='flickr'></a></li>
<li><a class='soc-follow dribbble' href='#' title='dribbble'></a></li>
<li><a class='soc-follow linkedin' href='#' title='linkedin'></a></li>
<li><a class='soc-follow googleplus' href='#' title='google plus'></a></li>
</ul>
<!-- social media button end -->
</nav>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper'>
<div class='header section section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://ilmarenero.blogspot.it/' style='display: block'>
<img alt="Corsaro del Sud" height="237px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-rWuD6KiZA2o/We72u1asHFI/AAAAAAAAA4c/YL7PUeuYy-cKMLN7tOWfiMwy4bySKfgAwCK4BGAYYCw/s1600/Nuova%2Bimmagine%2B%25288%2529.bmp" style="display: block" width="646px; ">
</a>
</div>
</div></div>
<div class='header-right section section' id='header-right'><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='https://lopsrl.it/shop/'>
<img alt='' height='120' id='Image2_img' src='//3.bp.blogspot.com/-d8FSs2xHCME/We7pZl2U6VI/AAAAAAAAA3g/uObS7Xcd8XMhJTw10ncSnNsL28VQdmSNACK4BGAYYCw/s1600/banner-920x90.png' width='946'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=header-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</header>
<!-- header wrapper end -->
<nav id='main-nav'>
<div class='main-menu'>
<ul class='menu' id='menu-main'>
<li><a class='active' href='https://ilmarenero.blogspot.it/'>Home</a></li>
<li><a href='https://ilmarenero.blogspot.it/search/label/Cronaca'>Cronaca</a>
</li>
<li><a href='https://ilmarenero.blogspot.it/search/label/Messina'>Messina</a>
</li>
<li><a href='https://ilmarenero.blogspot.it/search/label/Editoriale'>Editoriale</a>
</li>
<li><a href='https://ilmarenero.blogspot.it/search/label/Politica'>Politica</a></li>
<li><a href='https://ilmarenero.blogspot.it/p/listino-prezzi-banner-leaderboard.html'>Pubblicità</a></li>
<li><a href='http://ilmarenero.blogspot.it/p/redazione.html'>Redazione</a></li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Search...";}' onfocus='if (this.value == "Search...") {this.value = "";}' type='text' value='Search...'/>
<input type='submit' value=''/>
</form>
</div>
</div>
</nav>
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div id='content-wrapper'>
<div id='mywrapper'>
<div id='sidebar-narrow' style='width:100%;max-width:160px;float:left;'>
<div class='sidebar section' id='sidebar-lab'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- corsaro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1166717625859413"
     data-ad-slot="6099480162"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Articoli Recenti</h2>
<div class='widget-content'>
<style type="text/css">
img.recent-post-thumbnail{float:right;height:50px;width:50px;margin:5px -5px 0px 0px;-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;padding:3px;background: #fff}
ul.recent-posts-wrap {background: #fff;list-style-type: none; margin: 5px 0px 5px 0px; padding: 0px;font:12px 'Ubuntu Condensed', sans-serif;}
ul.recent-posts-wrap li:nth-child(1n+0) {background: #FCD092; width: 94%}
ul.recent-posts-wrap li:nth-child(2n+0) {background: #FFE0B4; width: 94%}
ul.recent-posts-wrap li:nth-child(3n+0) {background: #FFF59E; width: 94%;}
ul.recent-posts-wrap li:nth-child(4n+0) {background: #E1EFA0; width: 94%;}
ul.recent-posts-wrap li:nth-child(5n+0) {background: #B1DAEF; width: 94%;}
ul.recent-posts-wrap li {padding:5px 10px;list-style-type: none; margin: 0 0 -5px; color: #777;}
.recent-posts-wrap a { text-decoration:none; }
.recent-posts-wrap a:hover { color: #222;}
.post-date {color:#e0c0c6; font-size: 11px; }
.recent-post-title a {font-size: 14px;font-weight: bold;color: #444;}
.recent-post-title {padding: 6px 0px;}
.recent-posts-details a{ color: #222;}
.recent-posts-details {padding: 5px 0px 5px; }
</style>
<script type="text/javascript">
function showrpwiththumbs(t){document.write('<ul class="recent-posts-wrap">');for(var e=0;e<posts_number;e++){var r,n=t.feed.entry[e],i=n.title.$t;if(e==t.feed.entry.length)break;for(var o=0;o<n.link.length;o++){if("replies"==n.link[o].rel&&"text/html"==n.link[o].type)var l=n.link[o].title,m=n.link[o].href;if("alternate"==n.link[o].rel){r=n.link[o].href;break}}var u;try{u=n.media$thumbnail.url}catch(h){s=n.content.$t,a=s.indexOf("<img"),b=s.indexOf('src="',a),c=s.indexOf('"',b+5),d=s.substr(b+5,c-b-5),u=-1!=a&&-1!=b&&-1!=c&&""!=d?d:"http://2.bp.blogspot.com/-C3Mo0iKKiSw/VGdK808U7rI/AAAAAAAAAmI/W7Ae_dsEVAE/s1600/no-thumb.png"}var p=n.published.$t,f=p.substring(0,4),g=p.substring(5,7),v=p.substring(8,10),w=new Array;if(w[1]="Jan",w[2]="Feb",w[3]="Mar",w[4]="Apr",w[5]="May",w[6]="Jun",w[7]="Jul",w[8]="Aug",w[9]="Sep",w[10]="Oct",w[11]="Nov",w[12]="Dec",document.write('<li class="recent-posts-list">'),1==showpostswiththumbs&&document.write('<a href="'+r+'"><img class="recent-post-thumbnail" src="'+u+'"/></a>'),document.write('<div class="recent-post-title"><a href="'+r+'" target ="_top">'+i+"</a></div>"),"content"in n)var A=n.content.$t;else if("summary"in n)var A=n.summary.$t;else var A="";var k=/<\S[^>]*>/g;if(A=A.replace(k,""),1==post_summary)if(A.length<summary_chars)document.write(A);else{A=A.substring(0,summary_chars);var y=A.lastIndexOf(" ");A=A.substring(0,y),document.write(A+"...")}var _="",$=0;document.write('<br><div class="recent-posts-details">'),1==posts_date&&(_=_+w[parseInt(g,10)]+" "+v+" "+f,$=1),1==insidereadmorelink&&(1==$&&(_+=" | "),_=_+'<a href="'+r+'" class="url" target ="_top">Read more</a>',$=1),1==showcomments&&(1==$&&(_+=" <br> "),"1 Comments"==l&&(l="1 Comment"),"0 Comments"==l&&(l="No Comments"),l='<a href="'+m+'" target ="_top">'+l+"</a>",_+=l,$=1),document.write(_),document.write("</div>"),document.write("</li>")}document.write("</ul>")}
</script>
<script type="text/javascript">
var posts_number = 11;
var showpostswiththumbs = true;
var insidereadmorelink = true;
var showcomments = false;
var posts_date = true;
var post_summary = true;
var summary_chars = 70;
</script>
<script src="/feeds/posts/default?orderby=published&alt=json-in-script&callback=showrpwiththumbs"></script>
<noscript>Your browser does not support JavaScript!</noscript>
<link href="//fonts.googleapis.com/css?family=Ubuntu+Condensed" rel="stylesheet" type="text/css">
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList20'>
<div class='widget-content'>
<ul>
<li><a class='Corsaro del Sud' href='https://www.facebook.com/corsarodelsud/' target='_blank' title='Corsaro del Sud'></a></li>
</ul>
</div>
</div>
</div>
</div>
<!-- post wrapper start -->
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='clear'></div>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'><span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://ilmarenero.blogspot.it/' itemprop='url'><span itemprop='title'>Home</span></a></span> / <span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://ilmarenero.blogspot.it/search/label/Cronaca?&max-results=8' itemprop='url'><span itemprop='title'>Cronaca</span></a></span> / 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://ilmarenero.blogspot.it/search/label/Protezione%20Civile?&max-results=8' itemprop='url'><span itemprop='title'>Protezione Civile</span></a></span> / 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://ilmarenero.blogspot.it/search/label/stazione%20spaziale?&max-results=8' itemprop='url'><span itemprop='title'>stazione spaziale</span></a></span> / 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://ilmarenero.blogspot.it/search/label/Tiangong%201?&max-results=8' itemprop='url'><span itemprop='title'>Tiangong 1</span></a></span>
 / <span>Stazione spaziale in caduta libera: tante località a rischio, tra cui anche lo Stretto di Messina</span>
</div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-4Mrnylu1gxw/WsCAG0P6b2I/AAAAAAAAAFM/mpdoqeKRjlMMndcOXyAIvv-ZWTItGp7jgCLcBGAs/s400/Traiettorie%2BTiangong%2B1%2B02_04_2018.jpg' itemprop='image'/>
<a name='1460097810562353995'></a>
<h1 class='post-title entry-title' itemprop='name'>
Stazione spaziale in caduta libera: tante località a rischio, tra cui anche lo Stretto di Messina
</h1>
<div class='post-info'>
<span class='author-info'>
<i class='fa fa-user'></i>
<span class='vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/113644017153323873341' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/113644017153323873341' rel='author' title='author profile'>
<span itemprop='name'>
Redazione
</span>
</a>
</span>
</span>
</span>
<meta content='https://ilmarenero.blogspot.com/2018/04/stazione-spaziale-in-caduta-libera.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='https://ilmarenero.blogspot.it/2018/04/stazione-spaziale-in-caduta-libera.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2018-04-01T08:34:00+02:00'>
aprile 01, 2018
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='https://ilmarenero.blogspot.it/search/label/Cronaca' rel='tag'>
Cronaca
</a>

                                    ,
                                  
<a href='https://ilmarenero.blogspot.it/search/label/Protezione%20Civile' rel='tag'>
Protezione Civile
</a>

                                    ,
                                  
<a href='https://ilmarenero.blogspot.it/search/label/stazione%20spaziale' rel='tag'>
stazione spaziale
</a>

                                    ,
                                  
<a href='https://ilmarenero.blogspot.it/search/label/Tiangong%201' rel='tag'>
Tiangong 1
</a>
</span>
<span class='item-control blog-admin pid-1691707266'>
<a href='https://www.blogger.com/post-edit.g?blogID=2205341619882335341&postID=1460097810562353995&from=pencil' title='Modifica post'>
<b style='color:#EE3322;'>
<i class='fa fa-pencil'></i>
                              Edit
                            </b>
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-1460097810562353995' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
</div>
<div style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-4Mrnylu1gxw/WsCAG0P6b2I/AAAAAAAAAFM/mpdoqeKRjlMMndcOXyAIvv-ZWTItGp7jgCLcBGAs/s1600/Traiettorie%2BTiangong%2B1%2B02_04_2018.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="1600" data-original-width="1130" height="400" src="https://4.bp.blogspot.com/-4Mrnylu1gxw/WsCAG0P6b2I/AAAAAAAAAFM/mpdoqeKRjlMMndcOXyAIvv-ZWTItGp7jgCLcBGAs/s400/Traiettorie%2BTiangong%2B1%2B02_04_2018.jpg" width="282" /></a></div>
La stazione spaziale Tiangong 1 è il primo modulo sperimentale cinese ed è stata lanciata nel 2011 dal centro spaziale di Jiuquan nel deserto di Gobi, fino a raggiungere, con un'inclinazione orbitale di 42.78 gradi sull'equatore, un'altezza di apogeo (il punto più distante dalla Terra) di 344 km e una di perigeo (il punto più vicino alla Terra) di 197 km.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Da marzo 2016 Tiangong 1 ha iniziato una lenta e progressiva discesa sulla Terra. La stima dell&#8217;Agenzia spaziale italiana di rientro in atmosfera, soggetta a variazioni in funzione dell&#8217;evoluzione del flusso solare e tempeste geomagnetiche, è prevista questa notte alle ore 00:34 del 2 aprile 2018.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Si chiama Palazzo Celeste, un nome che nasce dalla traduzione dal mandarino della parola Tiangong, ed è la prima stazione spaziale cinese lanciata dal centro di Jiuquan il 30 settembre 2011 che sta rientrando nell&#8217;atmosfera.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Il ritorno sarebbe dovuto avvenire nell&#8217;Oceano Pacifico, ma nel marzo 2016 è iniziata una lenta e progressiva discesa della stazione in modo incontrollato. Il ritorno sulla Terra della Tiangong 1 è comunque monitorato da diversi sensori di osservazione nel suo percorso orbitale che registrano la posizione ed il tasso di decadimento</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
A causa della complessità dell'interazione fra la stazione spaziale e l'atmosfera terrestre, solo nelle ultimissime fasi del rientro si potranno definire meglio la data e le parti del globo terrestre coinvolte.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Tiangong 1 è stata pensata come laboratorio e stazione sperimentale per l'attracco di varie navette Shenzhou, che effettivamente l'hanno visitata tre volte, due delle quali in missioni "abitate dagli astronauti".</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
La massa complessiva al lancio di 8500 kg., incluso il propellente, si è progressivamente ridotta in quanto la vita operativa pianificata inizialmente in due anni è stata ampiamente superata e una gran quantità di carburante è stato consumato per sostenere l'orbita e le condizioni di abitabilità all'interno del modulo. Si stima che la parte di propellente residuo che avrebbe permesso il previsto rientro controllato nell'Oceano Pacifico sia ancora a bordo.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Gli eventuali frammenti della Tiangong 1 che resisteranno all&#8217;attrito con l&#8217;atmosfera cadranno nella zona all&#8217;interno della fascia -44&#176;S e +44&#176;N di latitudine. L&#8217;area è molto ampia e costituita in gran parte da oceani e deserti, ma il raggio di impatto include anche zone di Stati Uniti, Brasile, India, Cina e Italia.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
La parte d&#8217;Italia interessata è quella centro-meridionale, che parte più o meno dall'Emilia Romagna e va verso il sud. L&#8217;Italia è coinvolta nel monitoraggio attraverso l&#8217;Agenzia spaziale italiana (Asi). Il compito di Asi è tenere sotto controllo attraverso radar e telescopi il decadimento della stazione e per far questo ha coinvolto il proprio Centro di Geodesia Spaziale di Matera.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Le regioni, del nostro Paese, potenzialmente a rischio sono: Toscana, Lazio, Marche, Abruzzo, Umbria, Molise, Campania, Puglia, Basilicata, Calabria, Sicilia e Sardegna. Tuttavia, le probabilità che la stazione spaziale cada su territorio italiano sono pari allo 0,2%.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
*<span style="font-size: x-small;">Le informazioni presenti nell'articolo sono tratte dal sito governativo della Protezione Civile italiana.</span></div>
<div>
<br /></div>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=2205341619882335341&postID=1460097810562353995&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Condividi su Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=2205341619882335341&postID=1460097810562353995&target=twitter' target='_blank' title='Condividi su Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=https://ilmarenero.blogspot.it/2018/04/stazione-spaziale-in-caduta-libera.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on Google+'>
<span></span>
                                Share on Google Plus
                              </a>
</div>
<div style='clear: both;'></div>
<div id='author-box'>
<div class='block-head'>
<h3>
                            About 
                            Redazione
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
<script src='/feeds/posts/default?alt=json-in-script&callback=authorshow'></script>
</div>
<div class='author-description'>
</div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2><span>
                              RELATED POSTS
                              </span>
</h2>
</p>
<script src='/feeds/posts/default/-/Cronaca?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Protezione Civile?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/stazione spaziale?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Tiangong 1?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
                          var currentposturl="https://ilmarenero.blogspot.it/2018/04/stazione-spaziale-in-caduta-libera.html";
                          var maxresults=3;
                          var relatedpoststitle="<b></b>";
                          removeRelatedDuplicates_thumbs();
                          printRelatedLabels_thumbs();
                        </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='top-comment-widget-menu clear'>
<ul>
<dl class='top-comment blogico'>Blogger Comment</dl>
<dl class='top-comment faceico'>Facebook Comment</dl>
</ul>
</div>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='komhead'>
<h4>
0
commenti:
        
</h4>
<div class='stripe-line'></div>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Posta un commento
</h4>
<div class='pesan-komentar'>
<p>
</p>
</div>
<a href='https://www.blogger.com/comment-iframe.g?blogID=2205341619882335341&postID=1460097810562353995' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/1565398628-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                          BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
                        </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<div class='widget2' id='top-comment2'>
<div class='centerare2'>
<div class='fbcombox'>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<div>
<fb:comments colorscheme='light' height='110' href='https://ilmarenero.blogspot.it/2018/04/stazione-spaziale-in-caduta-libera.html' title='Stazione spaziale in caduta libera: tante località a rischio, tra cui anche lo Stretto di Messina' width='639' xid='1460097810562353995'></fb:comments>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
$('#top-comment .widget2').hide();
$('#top-comment .widget2:first').show();
$('.top-comment-widget-menu ul dl:first').addClass('selected');
$('.top-comment-widget-menu ul dl').click(function(){ 
$('.top-comment-widget-menu ul dl').removeClass('selected');
$(this).addClass('selected');
$('#top-comment .widget2').hide();
$('#top-comment .widget2').eq($('.top-comment-widget-menu ul dl').index(this)).slideDown()(300);
});
});
//]]>
</script>
</div>
</div>
<!--Can't find substitution for tag [defaultAdEnd]-->
<div class='inline-ad'>
</div>
<!--Can't find substitution for tag [adStart]-->

                            </div></div>
                          
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://ilmarenero.blogspot.it/2018/04/messina-alimenti-scaduti-e-scarsa.html' id='Blog1_blog-pager-older-link' title='Post più vecchio'>
Post più vecchio
</a>
</span>
<a class='home-link' href='https://ilmarenero.blogspot.it/'>
Home page
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Iscriviti a:
<a class='feed-link' href='https://ilmarenero.blogspot.com/feeds/1460097810562353995/comments/default' target='_blank' type='application/atom+xml'>
Commenti sul post
                            (
                            Atom
                            )
                          </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'it'};</script>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_config = function () { 
                this.language = "pt_BR";
            };
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://ilmarenero.blogspot.com/2018/04/stazione-spaziale-in-caduta-libera.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div></div>
</div><!--singlepage end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper'>
<div class='sidebar-container'>
<div class='sidebar section section' id='sidebar1'><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Post in evidenza</h2>
<div class='post-summary'>
<h3><a href='https://ilmarenero.blogspot.it/2018/04/stazione-spaziale-in-caduta-libera.html'>Stazione spaziale in caduta libera: tante località a rischio, tra cui anche lo Stretto di Messina</a></h3>
<p>
     La stazione spaziale Tiangong 1 è il primo modulo sperimentale cinese ed è stata lanciata nel 2011 dal centro spaziale di Jiuquan nel d...
</p>
<img class='image' src='https://4.bp.blogspot.com/-4Mrnylu1gxw/WsCAG0P6b2I/AAAAAAAAAFM/mpdoqeKRjlMMndcOXyAIvv-ZWTItGp7jgCLcBGAs/s400/Traiettorie%2BTiangong%2B1%2B02_04_2018.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- corsaro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1166717625859413"
     data-ad-slot="6099480162"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div id='sidebartab'>
<div id='tab'>
<!--Sidebar Tabs Widgets Started-->
<div class='tab-widget-menu clear'>
<ul>
<li class='tab1'>
                      Popular Post
                    </li>
<li class='tab2'>
                      Comments
                    </li>
<li class='tab3'>
                      Category
                    </li>
</ul>
<div class='clear'></div>
</div>
<div class='widget1' id='tab1'>
<div class='sidebar section' id='tab1-popular-posts'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Popular Posts
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://ilmarenero.blogspot.it/2018/03/messina-in-corso-maxi-operazione-dei.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-M42vPc1aBqw/WrstASsmh7I/AAAAAAAABXM/l7eD3Jlxun4y_LlT2dDoJfzOuwoatpJbACLcBGAs/s72-c/giostra-carabinieri.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://ilmarenero.blogspot.it/2018/03/messina-in-corso-maxi-operazione-dei.html'>
<b>
Messina, in corso maxi operazione dei Carabinieri nella zona di Giostra
</b>
</a>
</div>
<div class='item-snippet'>
   E&#39; attualmente in corso, nella zona di Giostra, una non meglio specificata operazione dei Carabinieri. Al momento sono state contate ...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://ilmarenero.blogspot.it/2018/03/villafranca-tremendo-incidente-nei.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-P5sc-XLySr4/Wqy7UprzgGI/AAAAAAAABUc/YBMpAK-iLBsVfCpfNwPYh1K2nm1T-YakACLcBGAs/s72-c/incidente-villafranca-tirrena.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://ilmarenero.blogspot.it/2018/03/villafranca-tremendo-incidente-nei.html'>
<b>
Villafranca, tremendo incidente nei pressi del casello autostradale: una donna in condizioni disperate
</b>
</a>
</div>
<div class='item-snippet'>
   L&#39;incidente è avvenuto ieri sera intorno alle ore 23 nelle vicinanze del casello autostradale di Ponte Gallo, a Villafranca Tirrena. ...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://ilmarenero.blogspot.it/2018/03/ennesimo-incidente-autostradale-tra.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-YoTW7qHE338/Wq4cq51xRsI/AAAAAAAABUs/pvrzW9NUFtMz2nlvUPZ8DiVrujlslf2xgCLcBGAs/s72-c/incidente-villafranca-rometta.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://ilmarenero.blogspot.it/2018/03/ennesimo-incidente-autostradale-tra.html'>
<b>
Ennesimo incidente autostradale tra Rometta e Villafranca: madre e figlio ricoverati al Policlinico
</b>
</a>
</div>
<div class='item-snippet'>
   E&#39; accaduto ieri sera intorno alle 23 e 15 circa: una Renault Clio, che viaggiava nel tratto autostradale Rometta-Villafranca in dire...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://ilmarenero.blogspot.it/2018/03/colonscopia-fatale-al-policlinico-muore.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-sGq83M0rWFc/WrSkVnXdxhI/AAAAAAAABWA/2HWbeP5O2icZTqR2TjVJEA6z1Il5aM6yACLcBGAs/s72-c/colonscopia-policlinico-messina.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://ilmarenero.blogspot.it/2018/03/colonscopia-fatale-al-policlinico-muore.html'>
<b>
Colonscopia fatale al Policlinico? Muore la professoressa Accetta
</b>
</a>
</div>
<div class='item-snippet'>
   Una donna di 66 anni, la professoressa, Irene Accetta, è morta martedì al Policlinico di Messina per cause ancora da accertare. La signor...
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=tab1-popular-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar section' id='tab2-recent-posts'><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>
Recent comments
</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=tab2-recent-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='widget1 tagcloud' id='tab3'>
<div class='sidebar no-items section' id='tab3-comments'></div>
</div>
</div>
<div style='clear: both;'></div>
<script type='text/javascript'>
                //<![CDATA[
                $(document).ready(function(){
                  $('#tab .widget1').hide();
                  $('#tab .widget1:first').show();
                  $('.tab-widget-menu ul li:first').addClass('selected');
                  $('.tab-widget-menu ul li').click(function(){ 
                    $('.tab-widget-menu ul li').removeClass('selected');
                    $(this).addClass('selected');
                    $('#tab .widget1').hide();
                    $('#tab .widget1').eq($('.tab-widget-menu ul li').index(this)).slideDown()(500);
                  });
                });
                //]]>
              </script>
<!--Sidebar Tabs Widgets End-->
</div>
<div class='clear'></div>
<div class='sidebar section section' id='sidebar'><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<a href='http://www.anpvu.it/'>
<img alt='' height='387' id='Image5_img' src='//4.bp.blogspot.com/-DF3KHw8p-Mw/Wpec4Cce8vI/AAAAAAAABQE/-X8Pmz8SUIk0tpXMLbipokdyZh-ArqCMgCK4BGAYYCw/s1600/28535076_1198133480316526_1875323040_n.jpg' width='419'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>Facebook</h2>
<div class='widget-content'>
<center><div class="fb-page" data-href="https://www.facebook.com/corsarodelsud/" data-width="360" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget Image' data-version='1' id='Image9'>
<div class='widget-content'>
<a href='https://lopsrl.it/shop/'>
<img alt='' height='465' id='Image9_img' src='//2.bp.blogspot.com/-8IKz4trv5js/WcKWVubL42I/AAAAAAAAAlY/vCYbw4kUIBAgJlgCHlxgrPRULMpoFEQKwCK4BGAYYCw/s1600/banner-lop-quadrato.jpg' width='597'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Farmacie di Turno a Messina</h2>
<div class='widget-content'>
<a href='http://www.ordinefarmacistimessina.it/turni-farmacie/turni.asp?riferimento_mappa=1'>
<img alt='Farmacie di Turno a Messina' height='250' id='Image1_img' src='//1.bp.blogspot.com/-giIh18QM1S0/WZ1fcQV8vPI/AAAAAAAAAVI/Cwh1ySTBv4svi7mRXfIZo1oGSOCS1s70QCK4BGAYYCw/s1600/farmacie_di_turno.jpg' width='540'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Redazione</h2>
<div class='widget-content'>
<ul>
<li><a class='profile-name-link g-profile' href='https://plus.google.com/113088754270520231172' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>Claudio Marchese</a></li>
<li><a class='profile-name-link g-profile' href='https://plus.google.com/106185144919801103337' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>Corsaro del Sud</a></li>
<li><a class='profile-name-link g-profile' href='https://plus.google.com/116237637686784270366' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>Fabrizio Vinci</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/02747380047278729402' style='background-image: url(//www.blogger.com/img/logo-16.png);'>GeroMarsala</a></li>
<li><a class='profile-name-link g-profile' href='https://plus.google.com/101337212285282640531' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>Lucia Cava</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/11433948832324285008' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Marenero</a></li>
<li><a class='profile-name-link g-profile' href='https://plus.google.com/111914807043033816888' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>Maria Salomone</a></li>
<li><a class='profile-name-link g-profile' href='https://plus.google.com/113644017153323873341' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>Redazione</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<aside id='bottombar'>
<div class='left section section' id='left'><div class='widget Header' data-version='1' id='Header2'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://ilmarenero.blogspot.it/'>
Corsaro del Sud
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Corsaro del Sud: rivista di cronaca, politica, cultura e società.</span></p>
</div>
</div>
</div></div>
<div class='center section section' id='center'><div class='widget ContactForm' data-version='1' id='ContactForm2'>
<h2 class='title'>Modulo di contatto</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nome
<br/>
<input class='contact-form-name' id='ContactForm2_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm2_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Messaggio
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm2_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm2_contact-form-submit' type='button' value='Invia'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm2_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm2_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=ContactForm&widgetId=ContactForm2&action=editWidget&sectionId=center' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm2"));' target='configContactForm2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='center1 section no-items section' id='center-right'></div>
<div class='right section tagcloud1 section' id='right'><div class='widget Label' data-version='1' id='Label2'>
<h2>
Labels
</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Accorinti'>
Accorinti
</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/autostrada'>
autostrada
</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Carabinieri'>
Carabinieri
</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Cinema'>
Cinema
</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Costume%20e%20societ%C3%A0'>
Costume e società
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Cronaca'>
Cronaca
</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Cultura'>
Cultura
</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/degrado'>
degrado
</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Economia'>
Economia
</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Esteri'>
Esteri
</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/incendio'>
incendio
</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/marijuana'>
marijuana
</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Messina'>
Messina
</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Musica%20%26%20Spettacoli'>
Musica &amp; Spettacoli
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Politica'>
Politica
</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Provincia'>
Provincia
</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://ilmarenero.blogspot.it/search/label/Sport'>
Sport
</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2205341619882335341&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' target='configLabel2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper'>
<div class='footer-left'>
           Copyright &#169; 2014 
          <a href='https://ilmarenero.blogspot.it/'>
Corsaro del Sud
</a>
         
          /  Template Designed By : 
          <a href='http://www.themexpose.com/' id='mycontent' title='Blogger'>
            ThemeXpose
          </a>
</div>
<div class='footer-right'>
<nav class='top-menu1'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li>
<a href='#'>
                Home
              </a>
</li>
<li>
<a href='#'>
                About
              </a>
</li>
<li>
<a href='#'>
                Contact
              </a>
</li>
<li>
<a href='#'>
                Error Page
              </a>
</li>
</ul></nav>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script type='text/javascript'>
jQuery(document).ready(function(){   
    $('#slider').lofJSidernews({
        interval:6000,
        duration:800,
        mainWidth: 610,
        navigatorWidth: 220,
        maxItemDisplay:5,
        easing:'easeOutBounce',
        auto:true,
        isPreloaded: false
    });
});   
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
jQuery.easing['jswing']=jQuery.easing['swing'];jQuery.extend(jQuery.easing,{def:'easeOutQuad',swing:function(x,t,b,c,d){return jQuery.easing[jQuery.easing.def](x,t,b,c,d);},easeInQuad:function(x,t,b,c,d){return c*(t/=d)*t+ b;},easeOutQuad:function(x,t,b,c,d){return-c*(t/=d)*(t-2)+ b;},easeInOutQuad:function(x,t,b,c,d){if((t/=d/2)<1)return c/2*t*t+ b;return-c/2*((--t)*(t-2)- 1)+ b;},easeInCubic:function(x,t,b,c,d){return c*(t/=d)*t*t+ b;},easeOutCubic:function(x,t,b,c,d){return c*((t=t/d-1)*t*t+ 1)+ b;},easeInOutCubic:function(x,t,b,c,d){if((t/=d/2)<1)return c/2*t*t*t+ b;return c/2*((t-=2)*t*t+ 2)+ b;},easeInQuart:function(x,t,b,c,d){return c*(t/=d)*t*t*t+ b;},easeOutQuart:function(x,t,b,c,d){return-c*((t=t/d-1)*t*t*t- 1)+ b;},easeInOutQuart:function(x,t,b,c,d){if((t/=d/2)<1)return c/2*t*t*t*t+ b;return-c/2*((t-=2)*t*t*t- 2)+ b;},easeInQuint:function(x,t,b,c,d){return c*(t/=d)*t*t*t*t+ b;},easeOutQuint:function(x,t,b,c,d){return c*((t=t/d-1)*t*t*t*t+ 1)+ b;},easeInOutQuint:function(x,t,b,c,d){if((t/=d/2)<1)return c/2*t*t*t*t*t+ b;return c/2*((t-=2)*t*t*t*t+ 2)+ b;},easeInSine:function(x,t,b,c,d){return-c*Math.cos(t/d*(Math.PI/2))+ c+ b;},easeOutSine:function(x,t,b,c,d){return c*Math.sin(t/d*(Math.PI/2))+ b;},easeInOutSine:function(x,t,b,c,d){return-c/2*(Math.cos(Math.PI*t/d)- 1)+ b;},easeInExpo:function(x,t,b,c,d){return(t==0)?b:c*Math.pow(2,10*(t/d- 1))+ b;},easeOutExpo:function(x,t,b,c,d){return(t==d)?b+c:c*(-Math.pow(2,-10*t/d)+ 1)+ b;},easeInOutExpo:function(x,t,b,c,d){if(t==0)return b;if(t==d)return b+c;if((t/=d/2)<1)return c/2*Math.pow(2,10*(t- 1))+ b;return c/2*(-Math.pow(2,-10*--t)+ 2)+ b;},easeInCirc:function(x,t,b,c,d){return-c*(Math.sqrt(1-(t/=d)*t)- 1)+ b;},easeOutCirc:function(x,t,b,c,d){return c*Math.sqrt(1-(t=t/d-1)*t)+ b;},easeInOutCirc:function(x,t,b,c,d){if((t/=d/2)<1)return-c/2*(Math.sqrt(1- t*t)- 1)+ b;return c/2*(Math.sqrt(1-(t-=2)*t)+ 1)+ b;},easeInElastic:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4;}
else var s=p/(2*Math.PI)*Math.asin(c/a);return-(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+ b;},easeOutElastic:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4;}
else var s=p/(2*Math.PI)*Math.asin(c/a);return a*Math.pow(2,-10*t)*Math.sin((t*d-s)*(2*Math.PI)/p)+ c+ b;},easeInOutElastic:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d/2)==2)return b+c;if(!p)p=d*(.3*1.5);if(a<Math.abs(c)){a=c;var s=p/4;}
else var s=p/(2*Math.PI)*Math.asin(c/a);if(t<1)return-.5*(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+ b;return a*Math.pow(2,-10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p)*.5+ c+ b;},easeInBack:function(x,t,b,c,d,s){if(s==undefined)s=1.70158;return c*(t/=d)*t*((s+1)*t- s)+ b;},easeOutBack:function(x,t,b,c,d,s){if(s==undefined)s=1.70158;return c*((t=t/d-1)*t*((s+1)*t+ s)+ 1)+ b;},easeInOutBack:function(x,t,b,c,d,s){if(s==undefined)s=1.70158;if((t/=d/2)<1)return c/2*(t*t*(((s*=(1.525))+1)*t- s))+ b;return c/2*((t-=2)*t*(((s*=(1.525))+1)*t+ s)+ 2)+ b;},easeInBounce:function(x,t,b,c,d){return c- jQuery.easing.easeOutBounce(x,d-t,0,c,d)+ b;},easeOutBounce:function(x,t,b,c,d){if((t/=d)<(1/2.75)){return c*(7.5625*t*t)+ b;}else if(t<(2/2.75)){return c*(7.5625*(t-=(1.5/2.75))*t+.75)+ b;}else if(t<(2.5/2.75)){return c*(7.5625*(t-=(2.25/2.75))*t+.9375)+ b;}else{return c*(7.5625*(t-=(2.625/2.75))*t+.984375)+ b;}},easeInOutBounce:function(x,t,b,c,d){if(t<d/2)return jQuery.easing.easeInBounce(x,t*2,0,c,d)*.5+ b;return jQuery.easing.easeOutBounce(x,t*2-d,0,c,d)*.5+ c*.5+ b;}});
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);


$('#bottombar .popular-posts ul li .item-snippet').each(function(){
    var txt=$(this).text().substr(0,20);
    var j=txt.lastIndexOf(' ');
    if(j>10)
      $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,' ...'));
  });

$('.popular-posts ul li .item-snippet').each(function(){
    var txt=$(this).text().substr(0,100);
    var j=txt.lastIndexOf(' ');
    if(j>10)
      $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,' ...'));
  });
      //]]>
    </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/202786884-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>